28/08 às 06:04|
Switch Datacom Dm1105e 24GT 4GX -- Alto desempenho!!
A linha de switches DM1005E é uma solução Gigabit Ethernet wire speed para atender à crescente demanda de banda em aplicações de redes corporativas, incluindo modelos com e sem PoE+ e com interfaces óticas de uplink. Os switches possuem capacidade de comutação que varia de 56Gbit/s até 216Gbit/s com todo o processamento dos pacotes implementado em hardware, em velocidade wire-speed, garantindo a comutação de todos os pacotes sem bloqueio de tráfego. Funcionalidades como filtros e roteamento IP também são executadas em hardware, sem impacto no desempenho da CPU ou no encaminhamento de pacotes. Para otimização de rede, os switches possuem 8 filas de CoS por porta com classificação de tráfego por IEEE802.1p e múltiplos matches usando ACLs, permitindo limitação de banda e conformação de tráfego. FICHA TÉCNICA: Características: Marca: DATACOM Modelo: 825.4523.00 Especificações: CARACTERÍSTICAS DE SOFTWARE: Resiliência e Disponibilidade: IEEE 802.1D STP/802.1w RSTP/802.1s MSTP: Sim BPDU Guard: Sim Instâncias xSTP: 16 TCN: Sim IEEE 802.3ad LACP(grupos/portas por grupo): 8/8 LACP source/destination IP: Sim Loopback-detection: Sim VLAN: 802.1Q VLANs simultâneas: 256 VLAN Untagged: Sim VLAN Tagged (trunking): Sim Port-based VLAN: Sim Protocol-based VLAN: Sim Voice VLAN: Sim Mac VLAN: Sim Surveilance VLAN: Sim GVRP: Sim Guest VLAN: Sim Segurança: Layer 2 MAC filtering: Sim SSH v1/v2: Sim Proteção contra ataque DoS: IPv4 IPv4/IPv6 Source Guard: IPv4 Dynamic ARP Inspection (DAI): IPv4 Broadcast / Multicast / Unicast Storm Control: Sim MAC Sticky (Estático): Sim IP+MAC+ Port Binding: Sim MAC Authentication Bypass (MAB): Sim MAC Limit por porta: Sim Port Security: Sim 802.1x Port Based Access Control: Sim DHCP: DHCP/DHCPv6 snooping, VLAN-based: Sim DHCP Client/Relay/Server: Client ACL: Source IPv4/IPv6 ACL: Sim Destination IPv4/IPv6 ACL: Sim Protocol ACL: Sim TCP/UDP Port: Sim DSCP ACL: Sim ToS ACL: Sim IP Precedence ACL: Sim TCP Flags ACL: Sim ICMP Type ACL: Sim ICMP Code ACL: Sim Prevenção de ataques ICMP/ICMPv6 através de ACLs: Sim Source MAC ACL: Sim Destination MAC ACL: Sim Ethertype ACL: Sim User-Defined ACL: Sim ACL on VLAN interface: Sim QoS: Egress Queues por Porta: 8 Classification according to COS / DSCP: Sim Prioritize from DSCP to 802.1p: Sim Remark COS / DSCP / IP Precedence: Sim Rate Limit por porta: Sim Queuing scheduling method ( SP/WRR/ SP +WRR): SP/WRR Multicast L2 e L3: Multicast VLAN Registration (MVR): Sim IGMP Query: Sim IGMP Snooping (v1,v2,v3): v1/v2 IPv6 MLD v1/v2 Snooping: Sim IPv6: Telnet / SSH / web over IPv6: Web Gerenciamento: Interface Web http/https: Sim HTTPS com SSL: Sim Command Line Interface (CLI): Sim Telnet: Sim Duas imagens de Firmware: Sim ICMPv4 / ICMPv6 (ping): Sim Traceroute: Sim Conexões simultâneas Telnet / SSH: 5 Backup e Restauração de Configuração: Sim Encrypted password & community: Sim Radius Authentication: Sim Radius Authorization: Sim TACACS+ Authentication: Sim TACACS+ Authorization: Sim TACACS+ Accounting: Sim Syslog Accounting: Sim TFTP/FTP/SFTP/SCP: TFTP/FTP SNTPv4: Sim Port Mirroring (Traffic Monitor): Sim UDLD: Sim Cable Diagnostics: Sim DDM: Sim LLDP/LLDP-MED: Sim SNMP v1/v2c/v3: Sim SNMP traps: Sim Syslog para flash e Syslog server: Sim MIBs: RFC 1066 TCP/IP-based MIB: Sim RFC1213, 1157 SNMPv2c/v3 MIB: Sim RFC1493 bridge MIB: Sim RFC 2674 bridge MIB extension: Sim RFC1643 ethernet MIB: Sim RFC1757 RMON group 1,2,3,9: Sim RFC 2925 Remote Management MIB: Sim RFC 2233 (rfc2233) - SMIv2 MIB: Sim CARACTERÍSTICAS DE HARDWARE: Interfaces 10/100/1000 Base-T: 24 Interfaces GE ótica SFP: 4 Autonegociação e Auto MDIX, Suporte aos modos half e full duplex: Sim Botão de Reset: Sim Switch Fabric (Gbps): 56 Encaminhamento de pacotes(Mpps): 41,7 Processador: 500Mhz Memória Flash (MB): 16 Memória RAM (MB): 128 Packet Buffer (MB): 1,5 Dimensões L x P x A (mm): 441x130x44 Instalação em Rack 19?: Sim Fanless: Sim Temperatura de operação (?): 0 a 40 Umidade de operação (não condensada): 10% a 90% Temperatura armazenamento (?): -40 a 70 Umidade de armazenamento (não condensada): 10% a 90% Fonte Interna AC 100~240Vac, 50/60Hz com seleção automática: Sim Cabo alimentação ABNT: Sim MTBF (horas): >90000 Consumo típico: 20W Green Ethernet (802.3az): Sim Tipo de Comutação: Store-and-forward Latência 1000Mbps: < 5us Tabela MAC: 8k ACL: 383 Jumbo Frames (bytes): 10000 Grupos Multicast: 256 LED de Power: Sim LED System: Sim LED Link/Activty/Speed: Sim Normas atendidas: IEEE 802.3, IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3z, IEEE 802.3ad, IEEE 802.3ac, IEEE 802.1ax, IEEE 802.1p, IEEE 802.1q, RoHS Compliant, Ruído máximo 65dBA (ABNT 10152) Cabeamento: 10BASE-T UTP categoria 3,4,5 (máximo 100m), 100BASE-Tx UTP categoria 5,5e cable (máximo 100m), 1000BASE-T UTP categoria 5e,6 cable (máximo 100m)

publicidade

Detalhes
CondiçãoNovo
TipoSwitches De Rede

Localização
Jardim Novo OásisMaringá, PR, 87043605

R$ 1.899
R$ 1.842
no Pix

3x sem juros de R$ 633,00

Mais opções de parcelamento
R$ 35 OFFCopie ou digite NIVER35 na etapa de pagamento.*Cupons limitados.
Calcule o freteNão sei meu CEP

publicidade


Histórico de vendas
37
Vendas concluídas
04
Vendas canceladas
17horas
Tempo médio de despacho


Informações verificadas

E-mail

Telefone

Facebook

Dicas de segurança
Dicas de segurançaNão faça pagamentos antes de verificar o que está sendo anunciado.Exibir mais dicas

publicidade

publicidade